[beni] Laguna III.1 Initiale 2.0 175cv

+9
olivero54
michel.
cantat
stefmagGT
lewis44
Collab
spyman99
audison
beni
13 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

default Re: [beni] Laguna III.1 Initiale 2.0 175cv

Message par stefmagGT Mer 24 Avr 2013 - 21:42

bonsoir
ouf rassurant tout de même.. d'autant plus que les led sont sensées avoir une durée de vie plus longue que les ampoules classiques. En tout cas ça rend vraiment bien.
stefmagGT
stefmagGT

initiale


initiale

Nombre de messages : 1280
Localisation : hauts de seine
Profession : resp technique et marketing lubrifiants auto
Date d'inscription : 09/03/2012

Revenir en haut Aller en bas

default Re: [beni] Laguna III.1 Initiale 2.0 175cv

Message par Keitaro Jeu 25 Avr 2013 - 9:21

Oui même beaucoup plus longue à la base, puisque la durée de vie des leds est à la base de plusieurs dizaines de milliers d'heures. Celles pour voiture doivent être plus sollicités à cause des vibrations probablement.
Keitaro
Keitaro

initiale


initiale

Nombre de messages : 1634
Localisation : Les Cévennes Gardoises
Profession : Employé
Date d'inscription : 30/05/2012

Revenir en haut Aller en bas

default Re: [beni] Laguna III.1 Initiale 2.0 175cv

Message par beni Jeu 25 Avr 2013 - 20:12

C'est pour cela que j'ai a nouveau repris des ampoules LED pour mes veilleuses, car quand on voit la qualité des vis et des cliquets (hormis ceux qui sont sous le pare-choc et là c'est du costaud vissé sur la structure alu), il vaut mieux ne pas le démonter trop de fois ...

@+
beni
beni

expression


expression

Nombre de messages : 29
Date d'inscription : 22/03/2013

Revenir en haut Aller en bas

default Re: [beni] Laguna III.1 Initiale 2.0 175cv

Message par beni Sam 27 Juil 2013 - 19:46

Houlà, déjà 4 mois et 10.000km plus tard...
ben... tout vas bien (normal c'est une renault clown )
Mes petits grillons sont plus ou moins partis tout seul ainsi que le tremblement du moteur (c'est léger mais plus comme avant... ah les mystères du vieillissement des matériaux), j'ai du changer le bloc serrure qui était HS (la porte ne se verrouillait plus ou ne se déverouillait plus à tous les coup, embêtant)
Les LEDs fonctionnent toujours
Bref, tout roule Very Happy
Cordialement
beni
beni

expression


expression

Nombre de messages : 29
Date d'inscription : 22/03/2013

Revenir en haut Aller en bas

default Re: [beni] Laguna III.1 Initiale 2.0 175cv

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum