[GIMJO] Laguna III.1 2.0 dCi 150 Expression

Voir le sujet précédent Voir le sujet suivant Aller en bas

default [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par GIMJO le Dim 2 Nov 2014 - 10:29

Bonjour à toutes et tous,

je viens d'acquérir ce modèle ( 3 jours) et étant un ignorant parfait en voiture, j'ai décidé de m'inscrire sur ce forum ( le même existant pour la mégane et ayant trouvé plus d'une fois les réponses aux pbs rencontrés, CQFD)
donc je remercie par avance, les personnes qui auront l'amabilité de répondre à mes diverses questions à venir ( j'achète pour aller jusqu'au bout des voitures......)
la voiture a 128000 km grise clair.
1ère question qui me taraude ( merci de votre indulgence !!!) au niveau des feux avant, les feux de croisement ne s'allument pas et hier soir j'ai dû utiliser les feu anti brouillards avant.
sur le tableau de bord, le signe feux de croisement n’apparaît pas ?? j'ai regardé le manuel mais bon rien .
merci de m'éclairer !!!
avatar
GIMJO

authentique


authentique

Nombre de messages : 10
Localisation : morteaux couliboeuf (14)
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par Ptimecano le Dim 2 Nov 2014 - 10:51

Salut , tout d'abord bienvenue ici wink

Concernant ton soucis , c'est bizarre que le voyant des feux de croisement ne s'allume pas .
Il faudrait déjà commencer par regarder si les fusibles sont bons , ensuite si les ampoules sont HS ou non .
Après ça peut venir du commodo aussi , quand tu actionnes les pleins phares ou les antibrouillards , ça allume les voyants dédiés ?
avatar
Ptimecano

initiale


initiale

Nombre de messages : 709
Localisation : Paris 19
Profession : Livreur
Date d'inscription : 29/05/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par gilles02310 le Dim 2 Nov 2014 - 11:07

Salut et bienvenue sur le forum.

J'ai réédité ton titre pour le mettre aux normes.


Modérateur Forum Laguna 3

avatar
gilles02310

modérateur


modérateur

Nombre de messages : 2622
Localisation : Nogent l'Artaud (02)
Profession : Mécanicien poids lourds
Date d'inscription : 30/03/2010

Revenir en haut Aller en bas

default je vais jeter un oeil plus précisément

Message par GIMJO le Dim 2 Nov 2014 - 11:24

Ptimecano a écrit:Salut , tout d'abord bienvenue ici wink

Concernant ton soucis , c'est bizarre que le voyant des feux de croisement ne s'allume pas .
Il faudrait déjà commencer par regarder si les fusibles sont bons , ensuite si les ampoules sont HS ou non .
Après ça peut venir du commodo aussi , quand tu actionnes les pleins phares ou les antibrouillards , ça allume les voyants dédiés ?
avatar
GIMJO

authentique


authentique

Nombre de messages : 10
Localisation : morteaux couliboeuf (14)
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par gajoal le Dim 2 Nov 2014 - 11:27

Bonjour et bienvenue gimjo
Bizarre ces feux qui ne s'allument pas! d'autant plus que pas de voyant au tdb, le commodo est pas resté sur position "automatique"?
avatar
gajoal

Privilège


Privilège

Nombre de messages : 323
Localisation : Hesdin
Profession : Chauffeur mécano
Date d'inscription : 07/10/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par audison le Dim 2 Nov 2014 - 11:34

bonjour et bienvenue sur FL3


Modérateur Forum Laguna 3

avatar
audison

modérateur


modérateur

Nombre de messages : 4315
Localisation : 95
Profession : pilote de train
Date d'inscription : 23/12/2012

Revenir en haut Aller en bas

default probleme feux

Message par GIMJO le Dim 2 Nov 2014 - 11:48

bon je vous avais prévenu, suis bidon en voiture
le voyant s'allume bien au tdbord mais ce sont les feux qui ne fonctionnent pas
seuls fonctionnent les feux de positionnement quand je mets sur la position feux de croisement
merci pour votre participation et désolé pour les approximations
avatar
GIMJO

authentique


authentique

Nombre de messages : 10
Localisation : morteaux couliboeuf (14)
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par gajoal le Dim 2 Nov 2014 - 11:52

Tes feux arrières sont bien allumés ?
Si voyant au tdb allumé et feux arrière allumés en position feux de croisement, alors tu as peut-être les deux ampoules avant grillées en même temps...A contrôler.
avatar
gajoal

Privilège


Privilège

Nombre de messages : 323
Localisation : Hesdin
Profession : Chauffeur mécano
Date d'inscription : 07/10/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par GIMJO le Dim 2 Nov 2014 - 12:00

oui les feux arrière fonctionnent bien . donc deux ampoules grillées à l'avant sachant qu'elle sort de chez renault ( achetée avec garantie 6 mois)

merci pour la réponse et bon dimanche à tous
avatar
GIMJO

authentique


authentique

Nombre de messages : 10
Localisation : morteaux couliboeuf (14)
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par Collab le Dim 2 Nov 2014 - 18:07

Bonsoir et bienvenue sur FL3 cool
avatar
Collab

Rang d'honneur


Rang d'honneur

Nombre de messages : 2244
Localisation : Ile-deFrance
Date d'inscription : 26/05/2009

http://www.collaborateur-voiture.com

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par gnd54 le Lun 3 Nov 2014 - 9:13

bonjour, et bienvenu parmi nous
avatar
gnd54

GT


GT

Nombre de messages : 296
Localisation : SAULXURES LES VANNES
Profession : téléconseiller
Date d'inscription : 26/02/2012

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par olivero54 le Lun 3 Nov 2014 - 9:18

Bonjour et bienvenue sur le forum !

Elle est garantie fonce chez ton vendeur !


Administrateur Forum Laguna 3
avatar
olivero54

admin


admin

Nombre de messages : 5943
Localisation : Nancy
Date d'inscription : 11/05/2009

http://www.forumlaguna3.com/

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par seb06 le Lun 3 Nov 2014 - 15:48

Bienvenu à toi génial oui retourne les voir...
C'est marrant il est arrivé la même chose à mon beau frère sur son Scenic en 2004, le soir même de la réception, les 2 ampoules av claquée ouch
avatar
seb06

expression


expression

Nombre de messages : 44
Localisation : Nice
Date d'inscription : 03/10/2014

Revenir en haut Aller en bas

default pb feux réglés

Message par GIMJO le Mar 4 Nov 2014 - 0:37

merci à tous et donc je suis allé chez renault. ampoules changées voilà c'est réglé au moins j'ai pu voir comment y accéder: pas simple comme dab
@+
avatar
GIMJO

authentique


authentique

Nombre de messages : 10
Localisation : morteaux couliboeuf (14)
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par manu650 le Mar 4 Nov 2014 - 9:02

et comment ont ils fait ?
dépose du pare choc ou sans rien démonter mais en perdant 3 litres de sang ?
avatar
manu650

GT


GT

Nombre de messages : 245
Localisation : 54
Date d'inscription : 22/09/2014

Revenir en haut Aller en bas

default Re: [GIMJO] Laguna III.1 2.0 dCi 150 Expression

Message par GIMJO le Mar 4 Nov 2014 - 9:40

comme c'était les feux de croisement, le gars a passé ses mains et apparemment sans perdre trop de sang ( c'était un vampire donc trankil de côté là !!!), cache à coté batterie enlevé en 5mn c'était joué
je vais y retourner car le klaxon ( il l'a commandé) est enroué, genre celui de oui-oui !!!
vive la garantie !!!
avatar
GIMJO

authentique


authentique

Nombre de messages : 10
Localisation : morteaux couliboeuf (14)
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum