[bigremi] Laguna III.1 coupé Initiale V6 3.5L

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par stefmagGT le Dim 16 Déc 2012 - 18:23

bonsoir

ça vaudrait le coup d'y retourner en les attendant en sens inverse avec les forces de l'ordre planquée..
avatar
stefmagGT

initiale


initiale

Nombre de messages : 1300
Localisation : hauts de seine
Profession : resp technique et marketing lubrifiants auto
Date d'inscription : 09/03/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Dim 16 Déc 2012 - 19:49

J'ai raconté mon histoire aux gendarmes du coin, bien sûr, ça ne servira pas à trouver les voyous, mais ils m'ont dit qu'ils feraient des rondes dans le coin.

Et je serai plus attentif aux abords des parkings isolés, même en plein jour dans la campagne. sad
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par Chris_Laguna le Lun 17 Déc 2012 - 10:26

Ouf, une histoire qui se termine bien pour toi génial


Modérateur Forum Laguna 3

avatar
Chris_Laguna

modérateur


modérateur

Nombre de messages : 3999
Date d'inscription : 09/11/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par Crapaud55 le Jeu 20 Déc 2012 - 12:09

bigremi, bonjour

Merci de nous avertir, je pars samedi pour 15 jours ... en Meuse !!! génial

On ne rit pas, svp! diable

Crapaud55 tuxout
avatar
Crapaud55

Rang d'honneur


Rang d'honneur

Nombre de messages : 546
Localisation : Lorraine
Profession : Heureux inutile
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Jeu 20 Déc 2012 - 15:17

Crapaud55 a écrit:bigremi, bonjour

Merci de nous avertir, je pars samedi pour 15 jours ... en Meuse !!! génial


Pas de quoi, mais il faut espérer que tous les parkings meusiens ne craignent pas ! Very Happy

Bon séjour en Meuse ! génial
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Ven 9 Aoû 2013 - 20:45

Bonsoir à tous

Petite blagounette de la Lag aujourd'hui (du moins, j'espère que ça va en rester là...sad

En vadrouille à la ville (=Nancy), soudain message orange "Système antipollution à contrôler" ??
Je passe au Renault Minute de Laxou qui me dit qu'il faut passer la valise pour savoir mais que je peux rouler.

Je rentre donc dans ma Meuse profonde et arrive sans aucun problème à mon garage Renault (aucun symptôme, pas d'acoups, pas de perte de puissance,bref RAS)

Passage à la valise verdict : utilisation du frein et de l'accélérateur en même temps !!!!! yeux OK je chausse du 45 lol! mais quand même !

Bref RAZ du défaut et 18 € pour le diagnostic happy 

Moralité : impossible de faire du talon pointe avec une V6...Very Happy  ce qui est possible avec une Mégane RS, dixit mon mécano !

En espérant que ce n'était que cela, vu que je pars faire 2000 bornes la semaine prochaine pour les vacances !happy
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par carlioush059 le Ven 16 Aoû 2013 - 10:16

salut,

plus de peur que de mal Very Happy 


Modérateur Forum Laguna 3

avatar
carlioush059

modérateur


modérateur

Nombre de messages : 5975
Localisation : 59
Date d'inscription : 01/01/2010

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Mar 20 Aoû 2013 - 17:19

Bonjour

De retour avec 2200 km de plus, RAS ! ( j'ai bien fait attention à mes pieds !!!) Very Happy 

Pour info, même si ça va en choquer certains, 9.1 l/100 sur 90% d'autoroutes, vitesses respectées. Honnête, pour un 3.5 l
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par poulette73 le Mar 20 Aoû 2013 - 19:33

Bonjour bigremi,

Très belle Lag III Coupé !

En effet, je trouve la consommation très correcte pour un 3.5L V6 yes, c'est relativement peu gourmand sur des vitesses stabilisées.
Je t'envie la motorisation, j'ai dû basculer du côté diesel à cause des nombreux kms que je fais (minimum 1 plein par semaine) car sinon j'ai toujours été un aficionados des véhicules essences, multi soupapes et/ou turbo compressés.
avatar
poulette73

modérateur


modérateur

Nombre de messages : 3003
Localisation : Lorraine
Date d'inscription : 11/08/2013

http://www.forumlaguna3.com/t3208-poulette73-laguna-iii-1-coupe-

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Mar 20 Aoû 2013 - 20:30

Bonjour poulette73

vu que je roule peu, je peux me permettre.. et puis j'aime trop le bruit de l'essence.. mais il est vrai que sur mes petits trajets, l'hiver, ça frôle les 13-14 l/100 !! bad 

Je vois que tu as une bleu perle, je n'avais jamais eu ce type de coloris, mais finalement j'aime bien: original et peu salissant !! génial
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par poulette73 le Mar 20 Aoû 2013 - 22:45

C'est clair que le son d'une essence reste inimitable (il y a 7 ans j'avais une Sub Impreza GT Turbo... mmmh le son du flat4 libéré... love )


Ouep pour la couleur, à la base je m'étais dit : je vais prendre une Black Edition, qui sont d'ailleurs très jolies...
Et puis en voyant cette bleue perle j'ai totalement craqué !
Comme tu dis : c'est original, peu courant, et je pense qu'elle prendra moins un coup de vieux côté esthétique au fil des années, et aussi moins risque de s'en lasser.
avatar
poulette73

modérateur


modérateur

Nombre de messages : 3003
Localisation : Lorraine
Date d'inscription : 11/08/2013

http://www.forumlaguna3.com/t3208-poulette73-laguna-iii-1-coupe-

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Mer 9 Déc 2015 - 22:56

Bonjour à tous

Je vais vous raconter ce qui m’arrive avec ma Laguna V6 depuis 2 mois et demi : je suis particulièrement dégouté de Renault et pourtant cela fait 30 ans que je suis fidèle  à cette marque (possesseur de 8 Renault, dont 4 Renault LAGUNA V6). Ça ne changera pas grand-chose mais ça me défoule de poster ici  pleure

Je vais vous résumer la chronologie de la panne de ma V6

2/08/15 : le voyant « vérifier antipollution » s’allume. Passage chez Renault Minute Commercy. Effacement du défaut sonde cata amont en défaut.

Août 2015 :  le défaut a disparu, RAS

28/09/15 J = 0: le défaut revient. Contact avec Renault Commercy qui passe commande du capteur.
Première surprise : Renault INCAPABLE de donner un délai sur cette pièce !!! comment un constructeur de cette renommée ne peut obtenir un délai de ses fournisseurs ?????

Les semaines passent..  Malgré mes appels, pas de délai annoncé, je n’ose m’éloigner de chez moi et roule dans un rayon de 30 km de mon domicile.

29/10/15 J = J + 32 . Enfin un délai reçu… pour le 20/11 !!!!! délai ahurissant pour une sonde presque 2 mois !!!
30/10/15 : finalement on m’annonce que le capteur sera là le 2/11
2/11/15 : J =J +36 :  Je laisse la voiture au garage.. Et le soir, l’agent m’annonce que le connecteur de la sonde ne va pas, trop petit… donc panne non résolue. On suppute une erreur de conditionnement ???!!!???!!! donc on redemande une pièce
3/11/15 : l’agent m’annonce que le deuxième capteur reçu n’a pas la bonne connectique….Il va se renseigner car il n’y a qu’un référence dans la nomenclature pour cette pièce (NISSAN ça n’arrange pas la résolution du problème…)

Pendant 2 semaines pas d’avancée, l’agent essayant via la concession de Bar-Le-Duc de trouver le bug…

18/11/15 J = J + 52: je contacte le Service Relations Client car rien n’avance… Un dossier est ouvert mais une enquête sur mon agent doit être faite (les procédures….)
19/11/15 J = J + 53 : on me demande de passer chez Renault pour faire des photos de la sonde. Je quitte donc mon travail plus tôt pour perdre 30 mn chez l’agent…
25/11/15 J = J + 59 L’enquête conclut que mon agent a fait ce qu’il fallait !!!!! et donc qu’il ya un problème….
25/11/15 : le dossier est passé à un niveau supérieur chez les « experts ». Une dame assez hautaine et me prenant de haut prend le dossier en main, essayant maintes fois de me culpabiliser ‘(« Monsieur, ce n’est pas grave, votre voiture roule. . » « Monsieur, vous n’avez pas accepté que l’on vous prête une voiture… » « Monsieur, je ne mettrai pas la pression à mes collègues, vous n’êtes pas en panne… » etc)
25/11/15 J= J + 59 On me demande de retourner chez l’agent pour d’autres photos pour essayer de voir la référence. Impossible à voir sans démonter la moitié de la voiture…Je perds encore du temps ce soir là, et l’agent envoie par mail devant moi les photos qu’il a essayé de prendre.
3/12/15 J = J + 67: comme je n’ai plus de nouvelles, j’appelle la dame… Elle se renseigne et découvre que la concession a oublié d’envoyer les photos à son service !!!!!! Allez, 10 jours de perdus de plus…Mais elle me signale aussi que ce n’est pas de sa faute, car ce ne fait pas partie de ses fonctions de suivre les envois de photos !!!
7/12/15 J = J + 70 J’appelle la dame, car pas de nouvelles. Elle va transmettre aux experts mes photos, mais elle ne met pas la pression car on va attendre 1 semaine jusqu’au 11/12 qu’ils regardent mes photos !!!! J = J + 76

Suite ???? probablement encore 2 à 4 semaines vu les fêtes qui approchent

Voilà, je ne suis pas là pour cracher sur Renault, car je le répéte, j’ai toujours été satisfait de ces voitures… mais là, ils sont en dessous de tout… Et ils vont perdre à coup sûr un client, car cette désinvolture et ce « je m’en foutisme » m’insupporte…

Je dois être hélas le premier à avoir cette sonde qui lâche sur une V6 car personne ne semble comprendre l'erreur ... ???

Et vendredi une lettre AR va partir chez leur grand chef si rien n'avance.. même si je doute de l'efficacité de cette démarche...
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par RUNESTAFF le Jeu 10 Déc 2015 - 6:58

salut

erf le problème à se taper la tête contre les murs ...

tu dois avoir une des 1er sortie , et ils avaient mis une sonde "lambda" avant de choisir la "bonne" qui équipa toute les laguna  !?
c'est pour cela qu'ils ne doivent pas retrouver la bonne


j'ai eu le coup , dans mon métier (plombier) je devais changer des têtes d'une robinetterie évier , et ceux que je recevais, n'allait pas ( je ne pouvais pas remettre la poigné dessus , par la même grosseur ) après appels à la maison mère  , il s'agissait d'un des 1er modèles, les têtes de "1er génération"  ( ils les ont sorties 2 mois  ... lol ) qu'ils ne faisaient  plus ... ils m 'ont renvoyés des poignées qui allaient sur les nouvelles têtes  ...

faut qu'ils arrêtent de regarder sur l'informatique et ressortir les catalogues papier he
avatar
RUNESTAFF

Rang d'honneur


Rang d'honneur

Nombre de messages : 1760
Localisation : Reims (51)
Date d'inscription : 19/11/2014

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par RUNESTAFF le Jeu 10 Déc 2015 - 7:10

ta Laguna a bien été fabriqué pour la France  ou pour un autre pays !?
cela peut expliquer la différence sur certaines pièces  !?
avatar
RUNESTAFF

Rang d'honneur


Rang d'honneur

Nombre de messages : 1760
Localisation : Reims (51)
Date d'inscription : 19/11/2014

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par gilles02310 le Jeu 10 Déc 2015 - 9:44

Salut

Logiquement il doit y avoir une référence de gravé sur la sonde et avec celle ci je pourrais regardé sur dialogys si elle n'a pas été remplacé par une autre ou si cette sonde n'est pas utilisé sur un autre modèle.


Modérateur Forum Laguna 3

avatar
gilles02310

modérateur


modérateur

Nombre de messages : 2626
Localisation : Nogent l'Artaud (02)
Profession : Mécanicien poids lourds
Date d'inscription : 30/03/2010

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par poulette73 le Jeu 10 Déc 2015 - 10:26

Bonjour,

Ah vraiment pas cool cette histoire qui dure déjà depuis bientôt 5 mois.

Cerise sur le gâteau, j'espère que le diagnostic initial du mois d'août à propos de la sonde lambda est surtout le bon...
Et que c'est bien cette pièce qui est défaillante (et pas une autre pièce, ou encore autre chose) sinon ça fera 6 mois de perdu.
Quelle perte de temps cette gestion du SAV et accueil vraiment minable du Service Relation Client avec cette dame début décembre.
A la base, c'est quand même bien le client qui est embêté et pas l'inverse, non ?

Tiens nous au courant et croisons les doigts que ça se solutionne très vite !
avatar
poulette73

modérateur


modérateur

Nombre de messages : 3003
Localisation : Lorraine
Date d'inscription : 11/08/2013

http://www.forumlaguna3.com/t3208-poulette73-laguna-iii-1-coupe-

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Jeu 10 Déc 2015 - 10:56

Bonjour

effectivement RUNESTAFF ça doit être un truc du genre ils ont changé de références entre les premières sorties et les autres. Mais il suffit d'appeler le fournisseur qui fouillera dans ses fiches de prod ou ses fiches d'achat de l'époque et il retrouvera bien les connecteurs achetés : ça doit bien prendre 2-3 jours... si quelqu'un veut bien s'occuper de mon cas

Je ne sais pas où elle a été fabriquée, elle est du 15/10/2008.

Pour la référence gravée, effectivement, il doit y avoir une... mais il faut démonter car on ne voit rien.. et réflexe de l'agent qui n'arrivait pas à faire les photos : "qui me paye le démontage ??" (d'autant qu'il faut laisser la voiture pour qu'elle refroidisse...)
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par gilles02310 le Jeu 10 Déc 2015 - 11:21

Tu peux savoir ou elle a été fabriqué en regardant la plaque constructeur si elle est française il y aura inscrit TLFRAN en bas à gauche.

Pour le démontage un bon coup de soufflette sur la sonde la fera refroidir plus vite.

Pour ce qui est des frais de démontage moi je dit quand ont est pas capable de fournir les bonnes pièces la moindre des chose c'st d'offrir le démontage au pire il peux aussi décroché son téléphone et appelé le technocentre.


Modérateur Forum Laguna 3

avatar
gilles02310

modérateur


modérateur

Nombre de messages : 2626
Localisation : Nogent l'Artaud (02)
Profession : Mécanicien poids lourds
Date d'inscription : 30/03/2010

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par manu650 le Jeu 10 Déc 2015 - 12:01

et pourquoi ne pas être retourné à laxou ?
perso je suis super content de laxou depuis qu'ils ont changé l'atelier

ils viennent de me résoudre mon pb de tableau de bord qui grinçait dans tous les sens, ils m'ont offert le nettoyage du véhicule (sans que je demande rien bien sur)
j'ai tellement aimé que j'ai été "obligé" d'y retourner le lendemain d'une fait une saloperie de vis qui s'est logée dans le pneu arrière droit
le gars qui m'a recu la veille m'a reconnu et m'a tout de suite demandé si le pb était revenu, ce à quoi j'ai répondu non
du coup ils ont pris la voiture en charge immédiatement (je bossais 1h30 plus tard) et j'ai pas payé trop cher (23 euros je crois)

et sinon si un dimanche tu croises une laguna immat dans le 54, grise, avec le 4c, vitres teintées, à proximité du cinéma de commercy... c'est surement moi wink
avatar
manu650

GT


GT

Nombre de messages : 245
Localisation : 54
Date d'inscription : 22/09/2014

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par RUNESTAFF le Jeu 10 Déc 2015 - 12:35

manu650 a écrit:
et sinon si un dimanche tu croises une laguna immat dans le 54, grise, avec le 4c,


le 4c , ca va être dur de le voir en se croisant    lol!
avatar
RUNESTAFF

Rang d'honneur


Rang d'honneur

Nombre de messages : 1760
Localisation : Reims (51)
Date d'inscription : 19/11/2014

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par manu650 le Jeu 10 Déc 2015 - 13:38

c'est assez facile au contraire wink
le petit logo avec la touche de rouge est visible d'assez loin

de plus je n'amuse pas à faire le tour du quartier (surtout que y'a une gendarmerie une rue derrière), donc j'y suis .... garé out
avatar
manu650

GT


GT

Nombre de messages : 245
Localisation : 54
Date d'inscription : 22/09/2014

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Jeu 10 Déc 2015 - 13:42

J'avais bien pensé aller dans une autre concession, mais vu qu'ils ont tous le même logiciel avec une seule référence de sonde, le problème resterait le même, tant qu'aucune personne du Technocentre ne se décide a vraiment prendre en main mon souci !

Pour répondre à Gilles02310, elle est faite en France, j'ai vu la plaque.

Ok Manu650, je regarderai si je passe près du ciné de CY ! moi tu la reconnaitras, il y a une lueur orange dans l'habitacle depuis 5 mois sad
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par gilles02310 le Jeu 10 Déc 2015 - 13:46

Je pensais à un truc il ne peux pas prendre la sonde en photo mais est ce que la prise de la sonde elle pourrais être photographié.

Et envois moi les coordonné de la plaque ovale en MP ainsi que ton type moteur que je fasse quelque recherche de mon côté sur dialo.


Modérateur Forum Laguna 3

avatar
gilles02310

modérateur


modérateur

Nombre de messages : 2626
Localisation : Nogent l'Artaud (02)
Profession : Mécanicien poids lourds
Date d'inscription : 30/03/2010

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par manu650 le Jeu 10 Déc 2015 - 13:49

autre détail facile pour me reconnaitre (même en se croisant)

je suis passé en logo renault noir à l'arrière, j'attends qu'il fasse meilleur pour refaire l'avant (il a pas tenu au plastidip)
avatar
manu650

GT


GT

Nombre de messages : 245
Localisation : 54
Date d'inscription : 22/09/2014

Revenir en haut Aller en bas

default Re: [bigremi] Laguna III.1 coupé Initiale V6 3.5L

Message par bigremi le Ven 11 Déc 2015 - 18:42

Bonjour

suite .. et peut être fin ??

Ce matin la dame m'appelle pour me dire qu'après une semaine complète, elle n'a pas de retour, mais que ça avance ??!!?? Je lui demande de me dire ce que les ingénieurs font, ont ils interrogé des bases de données, des sous traitants de sonde, ont ils visualisé des schémas électriques, etc. Elle me répond qu'elle ne sait pas, et que ça ne sert à rien de donner des demi informations .. Je dois donc me contenter d'aucune information, ce qui est rassurant sur le suivi du problème. tampis

Je lui annonce donc qu'une lettre avec AR part à midi pour Christian VANDENHENDE, le patron de la satisfaction clientèle.

Entretemps une personne sympa du forum par MP me demande des précisions hier soir. Et ce matin vers 11H, ce forumiste a découvert que la sonde a bien évolué, elle a changé de référence, il m'envoie même les schémas et les 3D de cette ancienne sonde !!! Very Happy  En une matinée, son enquête a abouti sur ce changement de références alors que Renault au bout de 70 jours n'est pas arrivé à cette conclusion !!! Incroyable !! Je remercie encore Laurent pour son aide, super le forum !!

Et comme par hasard, suite à l'envoi de l'AR, ça bouge. La dame me rappelle à 17H, ils ont trouvé enfin une référence de sonde, mon agent l'a commandée et l'aurait mardi. Je croise les doigts, peut être problème résolu en fin de semaine prochaine !!!

Je peux comprendre que l'évolution de la sonde peut gripper le système... mais que je sois obligé de me battre avec moult interlocuteurs pour que ça avance et qu'il faille 2 mois et demi pour que ça se débloque, je trouve cela anormal...et plutôt agaçant..

A suivre semaine prochaine.. pour l'épilogue Very Happy
avatar
bigremi

dynamique


dynamique

Nombre de messages : 67
Localisation : Lorraine
Date d'inscription : 11/02/2012

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum